high7.5
CVE-2016-8530
A remote denial of service vulnerability in HPE iMC PLAT version v7.2 E0403P06 and earlier was found.
Impact
A remote denial of service vulnerability in HPE iMC PLAT version v7.2 E0403P06 and earlier was found. The problem was resolved in iMC PLAT 7.3 E0504 or subsequent version.
Affected products
| Vendor | Product | Affected versions |
|---|---|---|
| Hp | Intelligent Management Center | through 7.2 Version 7.2 |