critical9.8
CVE-2018-11569
Controller/ListController.php in Eventum 3.5.0 is vulnerable to Deserialization of Untrusted Data.
Impact
Controller/ListController.php in Eventum 3.5.0 is vulnerable to Deserialization of Untrusted Data. Fixed in version 3.5.2.
Affected products
| Vendor | Product | Affected versions |
|---|---|---|
| Eventum Project | Eventum | from 3.5.0 before 3.5.2 |