medium5.4
CVE-2018-19579
GitLab EE version 11.5 is vulnerable to a persistent XSS vulnerability in the Operations page.
Impact
GitLab EE version 11.5 is vulnerable to a persistent XSS vulnerability in the Operations page. This is fixed in 11.5.1.
Affected products
| Vendor | Product | Affected versions |
|---|---|---|
| Gitlab | Gitlab | from 11.5.0 before 11.5.1 |