high7.6
CVE-2020-11032
In GLPI before version 9.4.6, there is a SQL injection vulnerability for all helpdesk instances.
Impact
In GLPI before version 9.4.6, there is a SQL injection vulnerability for all helpdesk instances. Exploiting this vulnerability requires a technician account. This is fixed in version 9.4.6.
Affected products
| Vendor | Product | Affected versions |
|---|---|---|
| Glpi-Project | Glpi | Version 9.4.5 |