high8.1
CVE-2021-3172
An issue in Php-Fusion v9.03.90 fixed in v9.10.00 allows authenticated attackers to cause a Distributed Denial of Service via the Polling feature.
Impact
An issue in Php-Fusion v9.03.90 fixed in v9.10.00 allows authenticated attackers to cause a Distributed Denial of Service via the Polling feature.
Affected products
| Vendor | Product | Affected versions |
|---|---|---|
| Php-Fusion | Php-Fusion | from 9.03.90 before 9.10.00 |